PHP

Незнам как да си го обясня, но не може да използваме повече от един модул в PHP.ini ако ползваме
zend_extension_ts, което ще рече, че ако вече съм сложил оптимизатора, например, друг такъв екстеншън по този начин не мога да ползвам .. е остава dl() алтернативата, но на публичните хоостинги не е разрешена, пък и е малко трудно да се ползва от гледна точка на компилирането на .so модулите.

Влезте в общността на блога ми.
8269 човека го направиха от 2004 година досега! Запишете се и получавайте нови материали от време на време.
Аз мразя спама. Няма да получавате такъв от мен.

Leave a Reply

Този сайт използва Akismet за намаляване на спама. Научете как се обработват данните ви за коментари.